Hello,
does somebody use Trendmicro ScanMail 3 on a RedHat Enterprise Server 3 without problems.
I have the following problem: After startin the SMDreal task I got the following error:
SMDreal: Unable to initialize scan engine. Check the scan engine and pattern file
ScanMail 3 has minimun requirements: RedHat AdvancedServer 3.0 e.g.
I called RedHat and they told me if a vendor certifies his product on this platform, it will run also on the enterprise server, but TrendMicro don’t accept any support call with the argument that I use a unsupported OS, but I can believe that because the minimum system requirement is RedHat 7.2
Regards
Andreas