Statrep log

Hello,

i have this message in the statrep log since one week :

SchedMgr: Unable to load system level detail harvesting settings.

Have you a idea??

Thanks

Subject: statrep log

Hi,

I am not sure, but I think this happens when Domino cannot find the level of log (Minimal, normal, verbose, etc…) in a configuration document because :

  • The document is corrupt

  • There is no default configuration document

  • There are more than one default configuration document

Hope this helps

Christian