With sh stat smtp.* info I am not able to derive the correct numbers. Created a Config document to reject relaying. With all the counters set to 0, If an SMTP mail is rejected for relaying the sh stat smtp.sessions.inbound.peak=1 with this I will not able to calculate the Peak SMTP inbound. I understand that it is me giving SMTP session info not the actually message.
Any other suggestion ?
Regards
Jason